cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Oskar Casquero Oiarzabal <jtaca...@bi.ehu.es>
Subject Re[2]: Installation problems with Cocoon 2.1.M3 Tomcat 4.1.27 J2SDK 1.4.2
Date Mon, 06 Oct 2003 07:36:51 GMT
Hi,

The same happened to me (I'm using exactly the same environment) and I
solved it copying xsltc.jar to $TOMCAT_HOME/common/endorsed.

Oskar

AG> Hi:

AG> Try to install J2SDK 1.4.2_01:

AG> http://java.sun.com/j2se/1.4.2/download.html

AG> Best Regards,

AG> Antonio Gallardo




AG> ---------------------------------------------------------------------
AG> To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
AG> For additional commands, e-mail: users-help@cocoon.apache.org



-- 
Best regards,
 Oskar                            mailto:jtacaoio@bi.ehu.es



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message