cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Stephanie Zohner" <stephanie.zoh...@gmx.at>
Subject Re: Re[2]: Installation problems with Cocoon 2.1.M3 Tomcat 4.1.27 J2SDK 1.4.2
Date Mon, 06 Oct 2003 08:58:37 GMT
Hi,

I still have all tehese RDFParser Errors when I start Tomcat with Cocoon
2.1.2, but fortunatly cocoon works despite these errors, so I decided to
ignore them.
However, if anybody has an idea how to get rid off these startup errors,
please let me know.

Regards,

Stephanie

----- Original Message ----- 
From: "Oskar Casquero Oiarzabal" <jtacaoio@bi.ehu.es>
To: "Antonio Gallardo" <users@cocoon.apache.org>
Sent: Monday, October 06, 2003 9:36 AM
Subject: Re[2]: Installation problems with Cocoon 2.1.M3 Tomcat 4.1.27 J2SDK
1.4.2


> Hi,
>
> The same happened to me (I'm using exactly the same environment) and I
> solved it copying xsltc.jar to $TOMCAT_HOME/common/endorsed.
>
> Oskar
>
> AG> Hi:
>
> AG> Try to install J2SDK 1.4.2_01:
>
> AG> http://java.sun.com/j2se/1.4.2/download.html
>
> AG> Best Regards,
>
> AG> Antonio Gallardo
>
>
>
>
> AG> ---------------------------------------------------------------------
> AG> To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
> AG> For additional commands, e-mail: users-help@cocoon.apache.org
>
>
>
> -- 
> Best regards,
>  Oskar                            mailto:jtacaoio@bi.ehu.es
>
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
> For additional commands, e-mail: users-help@cocoon.apache.org
>



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message