cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agsoftware.dnsalias.com>
Subject Re: recommed upgrading to Xalan 2.5 when using document() regularly
Date Thu, 05 Jun 2003 04:00:45 GMT
Joerg Heinicke dijo:
> Hello Bruce,
>
> I upgraded Xalan to 2.5.1 and Xerces to 2.4.0 in the Cocoon 2.0 CVS, so
> they should be in the next Cocoon 2.0.x release - I guess the 5 comes
> after the 4 ;-)

Cool! I think we can close the bug related to document() function!

Antonio Gallardo.




---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-users-unsubscribe@xml.apache.org
For additional commands, e-mail: cocoon-users-help@xml.apache.org


Mime
View raw message