cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agsoftware.dnsalias.com>
Subject Re: AW: AW: cocoon on Linux
Date Fri, 02 May 2003 07:16:35 GMT
hi:

Try to downgrade Tomcat to 4.1.24. I dont know if works for Tomcat 5.

Any one have clues about Cocoon working on Tomcat 5?

Best Regards,

Antonio Gallardo.

Mustafa Ali, Halgurt dijo:
> Thank you very much, I am sorry that I just now reply, I was a little
> bit sick. Well my install is:
>
> SuSe 8.1
> J2sdk1.4.2beta-linux
> Tomcat 5
> Cocoon 2.0.4
>
> -----Urspr√ľngliche Nachricht-----
> Von: Antonio Gallardo [mailto:agallardo@agsoftware.dnsalias.com]
> Gesendet: Mittwoch, 30. April 2003 23:13
> An: cocoon-users@xml.apache.org
> Betreff: Re: AW: cocoon on Linux
>
> Hi:
>
> I will try to help you. I am sucessfully on production a Cocoon
> application running on Tomcat.
>
> My install is:
>
> Red Hat 9
> Sun Java SDK 1.4.1_02
> Cocoon 2.1 M2 (on the CVS)
> Tomcat 4.1.24
>
> Please tell me your install.
>
> Best Regards,
>
> Antonio Gallardo
>
>
>
>
> --------------------------------------------------------------------- To
> unsubscribe, e-mail: cocoon-users-unsubscribe@xml.apache.org
> For additional commands, e-mail: cocoon-users-help@xml.apache.org
>
>
> --------------------------------------------------------------------- To
> unsubscribe, e-mail: cocoon-users-unsubscribe@xml.apache.org
> For additional commands, e-mail: cocoon-users-help@xml.apache.org




---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-users-unsubscribe@xml.apache.org
For additional commands, e-mail: cocoon-users-help@xml.apache.org


Mime
View raw message