cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Martin Dulisch" <mduli...@s-und-n.de>
Subject Re: [ANN] sunBow 1.0
Date Fri, 28 Mar 2003 15:58:20 GMT
sunBow 0.6 runs with eclipse 2.0.1
sunBow 1.0 with 2.1

Martin


Sylvain.Thevoz@swisscom.com wrote:
> I used both Sunbow (0.6) plugin and Eclipse 2.0.1.
>
> Does it means that if you don't have Eclipse 2.1 you won't be able
to
> use Sunbow plugin?
>
> Sylvain (T)
>
>



---------------------------------------------------------------------
To unsubscribe, e-mail: cocoon-users-unsubscribe@xml.apache.org
For additional commands, e-mail: cocoon-users-help@xml.apache.org


Mime
View raw message