cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From peter riegersperger <r...@subnet.at>
Subject Re: custom generator not working on a fresh install
Date Sat, 08 Feb 2003 10:53:05 GMT
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On Friday 07 February 2003 22:52, peter riegersperger wrote:
[..]
> The server is running on cocoon-2.0.3, I'm using 2.0.4 (Source
> distribution) on my notebook.
> All in all, I'm running:
> Linux
> Tomcat 4.0.4
> Cocoon 2.0.4 (the binary distribution) <-- !!!
> j2sdk1.4.1_01

sorry. I'm using the _source_ distribution (not binary!)

rick

- -- 
|-
| peter riegersperger  <rick@subnet.at>
|-
| ein windows switcher tagebuch:
| http://forum.subnet.at/viewforum.php?f=22
|-
| subnet
| platform for media art and experimental technologies
|-
| http://www.subnet.at/
|-
| muehlbacherhofweg 5 // 5020 salzburg // austria
|-
| fon/fax +43/662/842 897
|- 
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.0.7 (GNU/Linux)

iD8DBQE+ROGRIMP39JYOy9IRAmE5AJ9cXSstP4qNiIEGHpYCQ+l192n4sACgxmEO
vBf2Mxxl3ixGbRhnZ5RPdAI=
=V5CC
-----END PGP SIGNATURE-----


---------------------------------------------------------------------
Please check that your question  has not already been answered in the
FAQ before posting.     <http://xml.apache.org/cocoon/faq/index.html>

To unsubscribe, e-mail:     <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail:   <cocoon-users-help@xml.apache.org>


Mime
View raw message