cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Bert Van Kets <b...@vankets.com>
Subject ESQL on JDK1.4.1
Date Tue, 08 Oct 2002 20:06:17 GMT
Does esql run on JDK1.4.1?
If so, do I need a very recent Cocoon version?

I need to run it on a headless Suse 7.3 box with mySQL as a database.

Bert

This mail is written in 100% recycled electrons.


---------------------------------------------------------------------
Please check that your question  has not already been answered in the
FAQ before posting.     <http://xml.apache.org/cocoon/faq/index.html>

To unsubscribe, e-mail:     <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail:   <cocoon-users-help@xml.apache.org>


Mime
View raw message