cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Richard Reyes" <rich...@voxsant.com>
Subject Re: 2.1-dev authentication sample doesn't work
Date Fri, 18 Oct 2002 00:28:25 GMT
thanks again.

----- Original Message ----- 
From: "Mark Eggers" <its_toasted@yahoo.com>
To: <cocoon-users@xml.apache.org>
Sent: Friday, October 18, 2002 4:28 PM
Subject: RE: 2.1-dev authentication sample doesn't work


> When you are re-deploying a war like that, make sure
> to clean out the working directory.
> 
> In Tomcat 4.1.12, you'll find it in
> $TOMCAT_HOME/work/Standalone/localhost/cocoon
> 
> /mde/
> 
> just my two cents . . . .
> 
> 
> __________________________________________________
> Do you Yahoo!?
> Faith Hill - Exclusive Performances, Videos & More
> http://faith.yahoo.com
> 
> ---------------------------------------------------------------------
> Please check that your question  has not already been answered in the
> FAQ before posting.     <http://xml.apache.org/cocoon/faq/index.html>
> 
> To unsubscribe, e-mail:     <cocoon-users-unsubscribe@xml.apache.org>
> For additional commands, e-mail:   <cocoon-users-help@xml.apache.org>
> 

---------------------------------------------------------------------
Please check that your question  has not already been answered in the
FAQ before posting.     <http://xml.apache.org/cocoon/faq/index.html>

To unsubscribe, e-mail:     <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail:   <cocoon-users-help@xml.apache.org>


Mime
View raw message