cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Bobrs <bo...@americanjeans.com.br>
Subject Versions
Date Sun, 18 Aug 2002 14:09:46 GMT
I would like to know what the version (tomcat, cocoon, jdk) I need use
to run the cocoon !??!?
 I am using jdk 1.3.1 + tomcat 4.0 + cocoon 2.0.2.. but I dont get
run the cocoon !!!

Thanks..


---------------------------------------------------------------------
Please check that your question  has not already been answered in the
FAQ before posting.     <http://xml.apache.org/cocoon/faq/index.html>

To unsubscribe, e-mail:     <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail:   <cocoon-users-help@xml.apache.org>


Mime
View raw message