cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Barbara Post" <bab...@ifrance.com>
Subject C2.0.3 and JDK 1.4 ?
Date Sun, 25 Aug 2002 14:16:57 GMT
Are there any known issues ? I currently use JDK 1.3.1.

By the way, Carsten, how can I update only the required files to solve the
NPE I got with sunRise-logout action ? I *have* to keep on using C2.0.3...

Thanks, have a nice Sunday ;-)

Babs
--
website: www.babsfrance.fr.st
ICQ #: 135868405


---------------------------------------------------------------------
Please check that your question  has not already been answered in the
FAQ before posting.     <http://xml.apache.org/cocoon/faq/index.html>

To unsubscribe, e-mail:     <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail:   <cocoon-users-help@xml.apache.org>


Mime
View raw message