cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Christoph Stocker" <chris.stoc...@gmx.at>
Subject xerces version
Date Wed, 05 Jun 2002 10:17:13 GMT
hi!

i use weblogic6.0sp2, cocoon2.0.2 and win2000

i use the xerces-1.4.4 and everything is working fine.
now i have to install my web-app on a hp-unix, and there
is a xerces.jar already there.

first i tried to get cocoon alone runnning but...

but i seems that this xerces.jar (on the hp-unix) is not running with
cocoon.

which version of xerces do i need?
how do i get the version of the existing xerces.jar on the hp-unix?
can i say to my weblogic, that he should use the xerces.jar for
the existing apps and the xerces-1.4.4.jar for my app?


thanks to all
greetings, christoph


---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message