cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hunsberger, Peter" <Peter.Hunsber...@stjude.org>
Subject RE: pls confirm: cocoon won't work on OSX
Date Tue, 28 May 2002 21:51:08 GMT

> I've tried the following:
>
> Tomcat 4.0.1 w/ cocoon 2.0
> Tomcat 4.0.1 w/ cocoon 2.0.2
> Tomcat 4.0.4b1 w/ cocoon 2.0
> Jetty 4 w/ cocoon 2.0
> Tomcat 4.0.4b1 w/ cocoon 1.8

Um, you might try Tomcat 4.0.4b1 with Cocoon 2.0.2 

We run it on Win 2K with the 1.4 JDK...

---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message