cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Marc Jeffrey Driftmeyer <...@reanimality.com>
Subject Re: Tomcat 4.0.4b3 and Cocoon 2.1-dev play nicely
Date Thu, 16 May 2002 01:46:13 GMT
So long as you are running a non-SDK 1.4 of Java.

-Marc

Frank Ridderbusch wrote:

>Just to let you know. I just grabbed Tomcat 4.0.4b3 and did a quick
>'cp -rp' install of Cocoon (a recent 2.1-dev) from my older Tomcat.
>JDK is IBM 1.3.1.
>
>As far as I can tell from my random clicks through documentation and
>samples and my own pages, Tomcat and Cocoon work just nicely together.
>
>I think, 4.0.4b3 feels a little faster than 4.0.1, but I'm not sure.
>
>  
>


---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message