cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mark S. Kent" <mark.k...@vistyx.com>
Subject RE: Strange Netscape Behavior
Date Thu, 15 Nov 2001 16:02:47 GMT
You're posting your message in HTML format.  Change to " Plain Text" format
for your email and then post the NS source into the mail...

Mark
-----Original Message-----
From: Henrik Hofmann [mailto:Henrik.Hofmann@creon-it.com]
Sent: Thursday, November 15, 2001 9:15 AM
To: cocoon-users@xml.apache.org
Subject: Strange Netscape Behavior


Hi,
I've got some trouble using Netscape. First I made a page and just used
Iexplorer. Everyting looks normal. Now I tried to watch the same page in
Netscape. I expected some minor differences but Netscape even up the pages
source code. It puts some extra characters between every normal character. I
tried to copy a part of the source code into outlook to show you how it
looks but outlook takes this characters out and everything looks normal
again.

On the other hand. I can view the sample cocoon pages with Netscape.

Could this be some encoding problem or something else?

bye


---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message