cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Raisa, Chetan" <Chetan.Ra...@conchango.com>
Subject Cocoon 1.8.2 compatibility with Servlets2.3,JSP1.2,WebLogic 6.1
Date Thu, 04 Oct 2001 10:37:47 GMT

Hi there,
             Can some body le'me know which version of cocoon is compatible
with WebLogic 6.1!! Can I use the latest stable version of cocoon1.8.2 with
for servlets2.3, JSP1.2 and for WebLogic 6.1.
Thanks
Chetan

---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message