cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stephen <step...@webreserve.com>
Subject Tomcat 4.0.1 and Cocoon 1.8.x
Date Mon, 29 Oct 2001 09:58:05 GMT
I have just tried to upgrade Tomcat 3.2.1 to 4.0.1 using Cocoon 1.8.x 
and guess what? IT DON'T WORK. I know the differences between 4.0 and 
3.2.1 but I just can't seem to get it to work. I get 
WEB-INF/cocoon.properties could not be found or something to that 
effect. I also tried /WEB-INF/cocoon.properties and still no-go. I read 
somewhere in a mailing list of someone having the same problem but never 
saw the answer.

Thanks for any input,
Stephen.


---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message