cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Morrison, John" <John.Morri...@uk.experian.com>
Subject RE: Tomcat-4.0 and Cocoon-2.0B2
Date Wed, 19 Sep 2001 15:04:06 GMT
It works - you've just got to watch out for xml parsers and substitute
xerces/xalan where required.

-----Original Message-----
From: rajkumar@orionsci.com [mailto:rajkumar@orionsci.com]
Sent: Wednesday, 19 September 2001 3:53 pm
To: cocoon-users
Subject: Tomcat-4.0 and Cocoon-2.0B2


Hi Folks 

    I would like to know if anybody has got Tomcat-4.0 
(the latest final release, not RC1 or RC2) working with 
Cocoon-2.0B2. 
   I have Tomcat-4.0RC1 working fine with Cocoon-2.0B2, 
but I could not get Tomcat-4.0 working with Cocoon-2.0B2. 


Thanks 
Joseph Rajkumar 
  



=======================================================================
Information in this email and any attachments are confidential, and may
not be copied or used by anyone other than the addressee, nor disclosed
to any third party without our permission.  There is no intention to
create any legally binding contract or other commitment through the use
of this email.

Experian Limited (registration number 653331).  
Registered office: Talbot House, Talbot Street, Nottingham NG1 5HF

Mime
View raw message