cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Carloz Alaniz <car...@ti.com>
Subject XSLerator?
Date Wed, 01 Aug 2001 18:04:34 GMT
Hello Cocooners,

I downloaded XSLerator( XSL accelerator ) from
"http://www.alphaworks.ibm.com/tech/xslerator?open&l=754,t=gr,p=xslerator".

It is a new tool to generate XSLT scripts from mappings defined usinga
visual interface.

I unziped the file on my home dir and tried to run it but I get this
error:

carlosa@server{SunOS} /home/carlosa/xslerator/XSLerator>run-XSLerator 
./jre118/bin/jre: test: argument expected
carlosa@server{SunOS} /home/carlosa/xslerator/XSLerator>

Has someone worked with this before?? If so, has someone had this
problem. FYI, I am working on an Ultra 10 Sparc Workstation.

Best Regards, 
~carloz
Mime
View raw message