cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From JStalnec...@idssinfo.com
Subject Still Building the war
Date Thu, 05 Jul 2001 19:25:47 GMT
Thanks for all previous help. I now am past the ant error, however I now
have a new error:
Build Failed
No JAXP compliant XML Parser found.

I thought that all I needed was supplied in the cocoon zip.  What do I do
now?

Thanks,
Joy Stalnecker
IDSS


---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message