cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ben Swainbank <bswainb...@efavorites.com>
Subject Cocoon2 under Weblogic 5.1?
Date Mon, 23 Jul 2001 17:11:34 GMT
We're using Cocoon 1 and I wan't to get Cocoon 2.0 up under Weblogic 5.1,
which does not support .war files. Are there any instructions anywhere on
how to install Cocoon 2 under Weblogic 5? Or how to use Cocoon 2 without a
.war?

Thanks

-Ben Swainbank

Mime
View raw message