cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "daniel smith" <webme...@hotmail.com>
Subject Advice/help about Linux version on DEC Alpha?
Date Mon, 21 May 2001 14:44:22 GMT
Hi. I would greatly appreciate any advice. I am converting an NT DEC Alpha 
to Linux with hopes of installing Cocoon, etc. Would anyone have advice as 
to which version of Linux might be the most compatible with Cocoon? Thanks 
so much.

Daniel Smith
_________________________________________________________________
Get your FREE download of MSN Explorer at http://explorer.msn.com


---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message