cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Matteo Colombo" <mtco...@komodo.ing.unico.it>
Subject Re: problem with install
Date Wed, 02 May 2001 15:15:26 GMT

----- Original Message ----- 
From: indu ss <ind1_us@yahoo.com>
To: <cocoon-users@xml.apache.org>
Sent: Wednesday, May 02, 2001 4:36 PM
Subject: problem with install


> Hello All,
> 
> I have been trying to install  cocoon-1.8.2  with
> tomcat -3.2.1 and iam using
> apache 1.3.1.4.
>  I have  followed  the instructions given in the docs
> but
>  still i am n't able to install cocoon.
>  The error is 
> java.lang.RuntimeException: Exception when creating "
> org.apache.cocoon.processor.xsp.XSPProcessor" : 
> java.lang.NoSuchMethodError: See
> http://xml.apache.org/cocoon/faqs.html#faq-normalize
Go to the link above and you'll find the answer

Ciao Matteo


---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message