cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Maring, Steve" <Steve_Mar...@tvratings.com>
Subject RE: Cocoon 1.8.x installation problems
Date Fri, 30 Mar 2001 12:24:47 GMT
I'm having issues with the same setup myself.  What kind of errors are you
getting?  Any logged errors?  Maybe in mod_jk.log?

-----Original Message-----
From: Anders Högqvist [mailto:hogqvist@hotmail.com]
Sent: Friday, March 30, 2001 7:17 AM
To: cocoon-users@xml.apache.org
Subject: Cocoon 1.8.x installation problems


Hello brothers and sisters!

I've got some problem with Cocoon 1.8.1. I've looked at the installation 
instructions over and over again but it doesn't work. I try to install it in

Win2k, on Apache 1.3.19 and I have tried most of the avalible Tomcat 
versions (such as 3.1.1, 3.2.1, 3.2.2, 3.3). When I installed Cocoon 1.7.4 
on Tomcat 3.1.1 everything went allright. Is there someone who tried Cocoon 
1.8.1 on any Tomcat version and with a nice result, please write! And please

tell me if there is something I got to do except for the things in the 
installation instructions.

Thanks
Anders Högqvist, Norrköping Sweden
_________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com.


---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>

---------------------------------------------------------------------
Please check that your question has not already been answered in the
FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>

To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
For additional commands, e-mail: <cocoon-users-help@xml.apache.org>


Mime
View raw message