cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Torsten Curdt" <tcu...@dff.st>
Subject JRun 3.0 with 1.8.2 - jar hell
Date Fri, 23 Feb 2001 15:22:49 GMT
I just tried to upgrade our site from 1.8 to 1.8.2.
We are running on JRun 3.0. Everything worked fine
before, but now as soon as I place the w3c.jar or the xml.jar
into the classpath JRun won't come up.

I guess it's something about a collision in the org.w3c.*
packages somewhere...

The latest installation instruction obviously don't work.
Can anyone give me a hint who has gone through this before?
--
Torsten

Mime
View raw message