cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Oliver Klinger" <oliver.klin...@danet-consult.de>
Subject AW: Problems upgrading to Tomcat 3.2
Date Tue, 06 Feb 2001 09:05:47 GMT
My system is workig FINE, too:
Tomcat 3.2.1, Cocoon 1.8.2, Sun JDK 1.3, Windows NT 4.0 SP4, MS IIS 4.0.
No problems during or after installation!

Regards,
Oliver

> -----Ursprüngliche Nachricht-----
> Von: Urs Grendelmeier [mailto:urs.grendelmeier@svema.ch]
> Gesendet am: Montag, 5. Februar 2001 22:46
> An: cocoon-users@xml.apache.org
> Betreff: RE: Problems upgrading to Tomcat 3.2
> 
> I try to run same as Max: Tomcat 3.2.1, Cocoon 1.8.1/2, Sun 
> JDK 1.3 (and
> Apache 1.3.14) under Windows NT 4.0 SP6a. It still doesn't work.
> 
> > From: Clover, James C. -ND [mailto:James.C.Clover.-ND@disney.com]
> >
> > >From: Robin Green [mailto:greenrd@hotmail.com]
> > >Hmmm, interesting! You don't appear to have parser.jar or 
> xml.jar on the
> > >CLASSPATH. Where did they go?
> > I believe xerces replaces those?
> >
> > >You are one of the people with a working system, right, James?
> > Yup, my system works fine: Tomcat 3.2.1, Cocoon 1.8.2, and 
> JDK1.3 (I also
> > happen to be running the client HotspotVM 1.3 -- although 
> not for any
> > particular reason).
> >
> > I notice that this thread has been titled "RE: Problems upgrading
> > to Tomcat
> > 3.2" -- are you two running Tomcat 3.2 or 3.2.1?
> >
> > James
> 
> Grendi
> 
> 
> ---------------------------------------------------------------------
> Please check that your question has not already been answered in the
> FAQ before posting. <http://xml.apache.org/cocoon/faqs.html>
> 
> To unsubscribe, e-mail: <cocoon-users-unsubscribe@xml.apache.org>
> For additional commands, e-mail: <cocoon-users-help@xml.apache.org>
> 

Mime
View raw message