cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Robin Green" <gree...@hotmail.com>
Subject RE: Cocoon 1.8.1 don't work java,error Publishing Engine could no t be initializ
Date Tue, 23 Jan 2001 21:23:26 GMT
"Chaganthi, Madhusudan R." <mvc9@cdc.gov> wrote:
>Philippe:
> >I'd try java 2 (JDK 1.2.x something).  parseDouble probably does not 
>exist
> >with your JDK 1.1.8
>Isnt that a tall order??
>It is for me atleast.
>(;-)
>
>
>ALL:
>There should be some other way out OR I have to just resort to an earlier
>version of Cocoon.
>I would really love it if the gurus can jump in and confirm the route all
>JDK 1.1.x users should take at this point.

As I've said twice before, this was a MISTAKE and has been FIXED. Just 
download Cocoon from CVS, or use JDK1.2, or wait for 1.8.2.


_________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com.


Mime
View raw message