cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ulrich Mayring <u...@denic.de>
Subject Which jars are needed by 1.8.1?
Date Mon, 22 Jan 2001 11:30:08 GMT
Hello,

what is the purpose of the following jars and do I need them at all:

ant.jar
bsf.jar
bsfengines.jar
sax-bugfix.jar
servlet_2_2.jar (for someone using JServ)
stylebook-1.0-b2.jar
w3c.jar

I am familiar with the other jars. In the installation docs it says "add
all jars from the lib directory" but surely this can't be right?

Ulrich

-- 
Ulrich Mayring
DENIC eG, Systementwicklung

Mime
View raw message