cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Prasanta_B <Prasant...@tko.satyam.com>
Subject Help required in installing Cocoon
Date Thu, 07 Dec 2000 10:07:43 GMT
Hi,

I am trying to install Cocoon 1.8  on the following setup:

Setup:
1.Win NT server 4.0 service pack 6.0
2.IIS 4.0
3.JRUN 3.0
4.JDK 1.2.2

Could you please help me in installing cocoon1.8 on the above
setup.....Could you please tell me the installation procedure....

Please reply to me as soon as possible...

Thanking you in advance...

Regards
Prasanta


Mime
View raw message