cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From CKortm...@heyde.de
Subject RE: Cocoon installation
Date Thu, 30 Nov 2000 16:16:03 GMT
And we managed to install Cocoon using the following
 
- Windows NT 4 - SP6a
- Apache 1.3.14 (not as NT Service)
- Tomcat 1.0 (not as NT Service)
- JDK 1.3
- and... of course... Cocoon 1.8
 
Isn't that great, too?? ;-)

-----Original Message-----
From: David Hello [mailto:hello@matrasi-tls.fr]
Sent: Tuesday, November 28, 2000 3:13 PM
To: cocoon-users@xml.apache.org
Subject: Cocoon installation


Dear Cocoon community !
 
This is to advise you that we have successfully installed Cocoon 1.8 with
the following combination:
 
- Windows NT 4 - SP5
- Apache 1.3.14 (as an NT service)
- Tomcat 3.2 b8 (as an NT service)
- SUN JDK 1.2.2
- and ..... Cocoon 1.8.
 
How great is life, isn't it ?
 
Cheers
David


Mime
View raw message