cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Berin Loritsch" <blorit...@infoplanning.com>
Subject Re: J2RE
Date Thu, 12 Oct 2000 19:38:11 GMT
You need a compiler for XSP to work.  You can use
jikes (quicker anyway) if you don't want the whole
JDK.

----- Original Message ----- 
From: "Gergely Imre" <gimre@nextra.ro>
To: <cocoon-users@xml.apache.org>
Sent: Tuesday, October 12, 1999 3:38 PM
Subject: J2RE


> Does Cocoon work with Java 2 Runtime Environment?
> 
> -- 
> GImre 
> -> ICQ# 86297366
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: cocoon-users-unsubscribe@xml.apache.org
> For additional commands, e-mail: cocoon-users-help@xml.apache.org


Mime
View raw message