cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Thomas T. Veldhouse" <ve...@veldy.net>
Subject Re: Testers wanted for Cocoon 1.8-dev
Date Wed, 20 Sep 2000 15:57:08 GMT
The linux-jdk is a port - it uses the Blackdown BETA 4.

Tom Veldhouse
veldy@veldy.net

----- Original Message ----- 
From: Greg Martin <gregm@netidea.com>
To: <cocoon-users@xml.apache.org>
Sent: Wednesday, September 20, 2000 10:16 AM
Subject: Re: Testers wanted for Cocoon 1.8-dev


> Peter Verhage wrote:
> > 
> > Hmm, I could not wait. :)
> > 
> > I just installed Cocoon (1.8-dev, latest build snapshot) on my home
> > machine, configuration:
> > FreeBSD 4.1 (RELEASE)
> > Apache 1.3.12
> > mod_jserv (latest)
> > mod_php4 (php 4.0.2)
> > linux-jdk1.2.2
> > jsdk 2.0
> > 
> > Works perfectly! :))
> > 
> 
> I hope you'll forgive this personal intrusion but I'm interested in the
> fact that your using the linux-jdk on your FreeBSD machine. What did you
> have to do to be able to do that? Any problems? Have you tried the
> linux-j2ee?
> 
> 
> -- 
> Regards,
> Greg Martin
> gregm@netidea.com
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: cocoon-users-unsubscribe@xml.apache.org
> For additional commands, e-mail: cocoon-users-help@xml.apache.org
> 
> 


Mime
View raw message