cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Yann" <ylelo...@ims.ltd.uk>
Subject Re: Cocoon 1.7.2 with JRun 2.3.3 or JServ 1.1 on Apache 1.3.9 (WinNT 4)
Date Tue, 18 Apr 2000 14:48:08 GMT
I've only got Cocoon 1.7.2 + Tomcat 3.1 + Apache 1.3.12 running on NT 4 but
if you find yourself in trouble with other configuration, please don't
hesitate to contact me if you wish to have a similar configuration as mine
to run on NT 4.

Regards,

Yann.


Mime
View raw message