cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Adam Haberlach <a...@newsnipple.com>
Subject Re: cocoon & debian 2.2
Date Thu, 10 Feb 2000 18:42:22 GMT
On Thu, Feb 10, 2000 at 10:05:44AM -0500, Michele Bianchi wrote:
> 
> does someone use cocoon 1.6.x with debian 2.2 (potato)?
> 
> i have some trouble with the installation, help appreciated.

	I hope to be this afternoon.  I've got Apache JServ
installed after five hours of compiling and following INSTALL
files.  Now I need to get the actual XML stuff.

	If you have any specific problems, E-mail me directly.
I didn't find the install hard, just tedious and full of lots
of stuff.  XML had better be worth it.

-- 
Adam Haberlach             |"Software religious wars are boring
adam@newsnipple.com        |  unless its face to face with
http://www.newsnipple.com/ |  weapons."          --Libor Michalek

Mime
View raw message