cocoon-users-fr mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aurélien DEHAY ...@zorel.org>
Subject Re: Cocoon 2.1.6 sur Java 1.5 ?
Date Mon, 21 Mar 2005 09:58:20 GMT
Le lundi 21 mars 2005 à 09:30 +0100, Raphaël Franchet a écrit :
> Je pense que tu dois pouvoir faire tourner Tomcat 5.5 avec une jdk 1.5 
> mais un cocoon compilé en 1.4.

On peut, c'est exactement ce que je fais. Tiens, une petite et rapide
question, totalement hors sujet: si quelqu'un sait comment changer la
webapp par défaut dans un tomcat 5.5 (mettre la webapp cocoon en /
quoi), parceque j'ai pas trouvé dans la doc.

Cdlt.


-- 
Aurélien DEHAY <ad@zorel.org>
http://logicielslibres.info
http://myotis.org


---------------------------------------------------------------------
Liste francophone Apache Cocoon -- http://cocoon.apache.org/fr/
Pour vous desinscrire : mailto:users-fr-unsubscribe@cocoon.apache.org
Autres commandes : mailto:users-fr-help@cocoon.apache.org


Mime
View raw message