cocoon-docs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From stev...@outerthought.org
Subject [WIKI-UPDATE] OJBBlock Tue Jan 20 03:00:16 2004
Date Tue, 20 Jan 2004 02:00:17 GMT
Page: http://wiki.cocoondev.org/Wiki.jsp?page=OJBBlock , version: 10 on Tue Jan 20 01:50:21
2004 by 216.6.48.60

- ''Note: You need JDO version 1.00, currently JDO 1.01 is NOT working with OJB''
?                                 ^

+ ''Note: You need JDO version 1.01, currently JDO 1.01 is NOT working with OJB. Since 2.1.4-dev
and later you can use JDO 1.01''
?                                 ^                                            ++++++++++++++++++++++++++++++++++++++++++++++++




Mime
View raw message