cocoon-docs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From stev...@outerthought.org
Subject [WIKI-UPDATE] GETlenya Fri Apr 11 20:00:03 2003
Date Fri, 11 Apr 2003 18:00:03 GMT
Page: http://wiki.cocoondev.org/Wiki.jsp?page=GETlenya , version: 27 on Fri Apr 11 17:05:44
2003 by MarkusVaterlaus

+ 
+ ----
+ __Note3:__ In order to install Lenya CMS on your computer, keep in mind, that you will need
Apache Tomcat, Cocoon 2.1 and some endorsed libaries. Make sure to check the following [instructions
| http://www.wyona.org/download/downloading_and_installing.html]  before you start. 
+ 
+ --[MarkusVaterlaus]
+ 



Mime
View raw message