Dear List,

we are currently using Cocoon 2.0.4 and plan to update to a newer version during this year.

For that I have a few questions:
Thank you for your answers.

Wolfram