cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Nathaniel, Alfred" <Alfred.Nathan...@six-group.com>
Subject [RESULT] [VOTE] Require Java 1.6 for Cocoon3
Date Mon, 03 Oct 2011 21:23:34 GMT
Hi all,

Here are the results for the vote [1].

There were 9 binding +1 from:
  * Alfred Nathaniel 
  * David Crossley 
  * David Legg 
  * Francesco Chicchiriccò 
  * Joerg Heinicke 
  * Peter Hunsberger 
  * Reinhard Pötz 
  * Steven Dolg 
  * Thorsten Scherler 

There were no other votes.

It is accepted that Cocoon3 requires Java 1.6 as minimum version.

Cheers, Alfred.

[1] http://www.mail-archive.com/dev@cocoon.apache.org/msg59906.html

The content of this e-mail is intended only for the confidential use of the person addressed.

If you are not the intended recipient, please notify the sender and delete this e-mail immediately.
Thank you.

Mime
View raw message