Am 19.09.2011 23:03, schrieb Nathaniel, Alfred:

+1 = Yes, Cocoon3 shall require Java 1.6

-1 = No, Cocoon3 must remain usable with Java 1.5 (with justification for the veto)


+1