cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Steven Dolg <steven.d...@indoqa.com>
Subject Re: [VOTE] Require Java 1.6 for Cocoon3
Date Tue, 20 Sep 2011 09:22:56 GMT
Am 19.09.2011 23:03, schrieb Nathaniel, Alfred:
>
> +1 = Yes, Cocoon3 shall require Java 1.6
>
> -1 = No, Cocoon3 must remain usable with Java 1.5 (with justification 
> for the veto)
>

+1

Mime
View raw message