cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From David Legg <david.l...@searchevent.co.uk>
Subject Re: [VOTE] Require Java 1.6 for Cocoon3
Date Tue, 20 Sep 2011 22:36:49 GMT
On Mon, 2011-09-19 at 23:03 +0200, Nathaniel, Alfred wrote:
> +1 = Yes, Cocoon3 shall require Java 1.6
> 
> -1 = No, Cocoon3 must remain usable with Java 1.5 (with justification
> for the veto)
> 

+1

Regards,
David Legg




Mime
View raw message