cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Thorsten Scherler <scher...@gmail.com>
Subject Re: [VOTE] Require Java 1.6 for Cocoon3
Date Tue, 20 Sep 2011 09:48:38 GMT
On Mon, 2011-09-19 at 23:03 +0200, Nathaniel, Alfred wrote:
...
> 
> +1 = Yes, Cocoon3 shall require Java 1.6
> 
> -1 = No, Cocoon3 must remain usable with Java 1.5 (with justification
> for the veto)

+ 1

salu2
-- 
Thorsten Scherler <thorsten.at.apache.org>
codeBusters S.L. - web based systems
<consulting, training and solutions>
http://www.codebusters.es/


Mime
View raw message