cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Daniel Fagerstrom <dani...@nada.kth.se>
Subject Re: [vote] Java 1.5 as minimal requirement for trunk
Date Tue, 05 Aug 2008 13:15:52 GMT
Grzegorz Kossakowski skrev:
> After a while it turned out that everybody agrees on the need for 
> dropping Java 1.4 compatibility and in that case, switching to Java 
> 1.5 as minimal required version seems to be the best solution.
+1

/Daniel


Mime
View raw message