cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alfred Nathaniel <anathan...@apache.org>
Subject Re: [VOTE] Drop JDK1.3 support for Cocoon 2.1.11 and newer versions
Date Thu, 29 May 2008 20:45:39 GMT
On Wed, 2008-05-28 at 09:03 +0200, Jeroen Reijn wrote:

> Please cast your votes!

+1

Cheers, Alfred.


Mime
View raw message