cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Vadim Gritsenko <va...@reverycodes.com>
Subject Re: Flowscript debugger with JDK 5 on Leopard
Date Wed, 14 Nov 2007 19:39:33 GMT
Andrew Savory wrote:
> Hi folks,
> 
> I'm having problems running the flowscript debugger on JDK 1.5 on 
> Leopard

Did you try java 1.4?

Vadim

Mime
View raw message