cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Grzegorz Kossakowski <gkossakow...@apache.org>
Subject Re: trunk broken?
Date Wed, 06 Jun 2007 21:23:00 GMT
Antonio Gallardo pisze:
> Grzegorz Kossakowski escribió:
> 
> Am I missing something, but IIRC cocoon 2.2. should compile and run with 
> java 1.4. Is this correct?

Yes, even though it seems that only few souls living in solitude use Java 1.4 these days...
I'm already working on the solution that Daniel described in the COCOON-2066 issue so I hope
will not have to bother with Giacomo's code for 
too long.

-- 
Grzegorz Kossakowski
http://reflectingonthevicissitudes.wordpress.com/

Mime
View raw message