cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Grzegorz Kossakowski <gkossakow...@apache.org>
Subject Re: Minimal maven version
Date Sun, 29 Apr 2007 09:01:03 GMT
Jorg Heymans napisaƂ(a):
> Given the fixed MNG-1577 and our recent commitment to using the root 
> pom's <depMgmt> i'd say we pretty much require 2.0.6 or higher. Or is 
> that what you meant with 2.0.5+ ?

I meant 2.0.5 or higher but if <depMgmt> works already we can push it to 
2.0.6+. So, does it work already?

-- 
Grzegorz Kossakowski

Mime
View raw message