cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jorg Heymans <jheym...@apache.org>
Subject Re: 2.2 failing to build: scratchpad-impl, excalibur-sourceresolve
Date Mon, 19 Mar 2007 18:46:52 GMT
Reinhard Poetz wrote:

> Please don't use this. Only use the excalibur/avalon artifacts under 
> org.apache.avaon/excalibur. Using 2.2.1 is correct.
> 

That would've been my answer too :-)

Thanks for spotting this Andrew.


Jorg


Mime
View raw message