cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jorg Heymans <jheym...@apache.org>
Subject Re: version error in the pom.xml of cocoon-configuration-api
Date Sat, 24 Feb 2007 08:51:41 GMT
Rice Yeh wrote:
> Hi,
>  The version is 1.0.1.SNAPSHOT in the pom.xml of cocoon-configuration-api.
> I think it is a typo. Should it be 1.0.1-SNAPSHOT?
> 
> Regards,
> Rice
> 

fixed, thanks Rice.


Jorg


Mime
View raw message