cocoon-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Bertrand Delacretaz" <bdelacre...@apache.org>
Subject Re: [VOTE] Drop JDK1.3 support after 2.1.10 release
Date Thu, 14 Dec 2006 06:13:07 GMT
On 12/14/06, Alfred Nathaniel <a.nathaniel@bluewin.ch> wrote:
>... I therefore propose to declare 2.1.10 the last release with JDK1.3
> compatibility...

+1

-Bertrand

Mime
View raw message